
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/html">
<head>
  <title>
    Médecin Monsieur M Thomas Le Carrou, Médecin à Bastia - MesVaccins.net
</title>


<meta name="description" content="MesVaccins.net est une plate-forme permettant de gérer ses vaccinations et celles de ses proches en bénéficiant de l&#39;expertise de professionnels de santé." />

<meta name="robots" content="max-snippet:160, max-image-preview:standard">

<!-- Facebook Open Graph data -->
<meta property="og:title" content="Mon carnet de vaccination électronique, pour être mieux vacciné, sans défaut ni excès" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.mesvaccins.net/annuaire/medecin-bastia-thomas-le-carrou" />
<meta property="og:image" content="https://www.mesvaccins.net/api/assets/logo_share-4c10fe0a9f3ad86fa520d26428b65b9d.png" />
<meta property="og:description" content="MesVaccins.net est une plate-forme permettant de gérer ses vaccinations et celles de ses proches en bénéficiant de l&#39;expertise de professionnels de santé." />
<meta property="og:site_name" content="Mon carnet de vaccination électronique, pour être mieux vacciné, sans défaut ni excès" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mesvaccins">
<meta name="twitter:title" content="Mon carnet de vaccination électronique, pour être mieux vacciné, sans défaut ni excès">
<meta name="twitter:description" content="MesVaccins.net est une plate-forme permettant de gérer ses vaccinations et celles de ses proches en bénéficiant de l&#39;expertise de professionnels de santé.">
<meta name="twitter:creator" content="@mesvaccins">
<meta name="twitter:image:src" content="https://www.mesvaccins.net/api/assets/logo_share-4c10fe0a9f3ad86fa520d26428b65b9d.png">

  
  <link rel="stylesheet" media="all" href="https://www.mesvaccins.net/api/assets/web-e491b358a97baf2e11ec4934f21ed9ba.css" />
  <link rel="stylesheet" media="print" href="https://www.mesvaccins.net/api/stylesheets/application.css" />
  <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&family=Zilla+Slab:wght@700&display=swap" rel="stylesheet">
  <script src="https://www.mesvaccins.net/api/assets/web-1f451fe372f6ac667c6f0cdf2aaef08f.js"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="15qjVyLU3a8dZDQTG/mE/Q6mWA1H9C3Yhsu1j4q68JZ3+nndYO2BZYqq3CrEHYP7zDag5Nix1Kf44NvpPvcSLA==" />
    <meta name="msapplication-TileColor" content="#2b5797">
  <meta name="msapplication-TileImage" content="https://www.mesvaccins.net/api/assets/mstile-144x144-ecb15d7850212acd57c81482dd1825cf.png">
  <link rel="apple-touch-icon" type="image/png" href="https://www.mesvaccins.net/api/assets/apple-touch-icon-57x57-5ad8b900e464ad47bdc1db8597e6c109.png" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.mesvaccins.net/api/assets/apple-touch-icon-114x114-21a817fe199bf81b22fe8cc1a23e4947.png" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.mesvaccins.net/api/assets/apple-touch-icon-72x72-7bb73570c00363dd495bd49b030e0f2c.png" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.mesvaccins.net/api/assets/apple-touch-icon-144x144-ecb15d7850212acd57c81482dd1825cf.png" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.mesvaccins.net/api/assets/apple-touch-icon-60x60-e253c726156619cbeaf51a2daaeb0839.png" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.mesvaccins.net/api/assets/apple-touch-icon-120x120-8a949101af396bb4b410a52331b082b0.png" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.mesvaccins.net/api/assets/apple-touch-icon-76x76-fa3a5f7106b50e03ea12ec31e6fba6a6.png" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.mesvaccins.net/api/assets/apple-touch-icon-152x152-dc7df0be21a41a339f38499e06bf1f76.png" />
  <link rel="apple-touch-icon-precomposed" type="image/x-icon" href="https://www.mesvaccins.net/api/assets/apple-touch-icon-120x120-8a949101af396bb4b410a52331b082b0.png" sizes="114x114" />
  <link rel="shortcut icon" type="image/png" href="https://www.mesvaccins.net/api/assets/favicon-581ec17e58f8aaf9f34c781ac0d71787.png" />

  
    <link rel="stylesheet"
        href="https://unpkg.com/leaflet@1.5.1/dist/leaflet.css"
        integrity="sha512-xwE/Az9zrjBIphAcBb3F6JVqxf46+CDLwfLMHloNu6KEQCAWi6HcDUbeOfBIptF7tcCzusKFjFw2yuvEpDL9wQ=="
        crossorigin=""/>
  <script src="https://unpkg.com/leaflet@1.5.1/dist/leaflet.js"
          integrity="sha512-GffPMF3RvMeYyc1LWMHtK8EbPv0iNZ8/oTtHPx9/cc2ILxQ+u905qIwdpULaqDkyBKgOaB57QTMg7ztg8Jm2Og=="
          crossorigin=""></script>


  <link rel="alternate" type="application/atom+xml" title="Flux Atom MesVaccins.net" href="https://www.mesvaccins.net/web/news.atom" />
  <link rel="alternate" type="application/atom+xml" title="Flux Atom Médecine des voyages" href="https://www.mesvaccins.net/web/news_mdv.atom" />

  
  <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
  <!--[if lte IE 9]>
  <style type="text/css">
    .nav li.dropdown.open > .dropdown-toggle,
    .nav li.dropdown.active > .dropdown-toggle,
    .nav li.dropdown.open.active > .dropdown-toggle,
    .navbar,
    .navbar-inner,
    .navbar-default,
    header {
      filter: none !important;
      background-image: none !important;
    }
  </style>
  <![endif]-->

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"cbf0c245e7","applicationID":"1162917","transactionName":"dQkPEkFZWl5VRRoSU1RJBQ9BU1VGX0VMOkZECRJJQF5ZRQ==","queueTime":0,"applicationTime":60,"agent":""}</script>
<script type="text/javascript">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</script>
</head>

<body id='directory_pros_show'>
<!--[if lte IE 7]>
  <p class="bg-warning" style="margin:0; padding:1px; text-align: center;">
  Vous utilisez un navigateur internet <strong>obsolète</strong>. <a href="http://browsehappy.com/" style="text-decoration:underline;color:#00f;">Mettez votre navigateur à jour ou téléchargez en un autre</a> pour profiter pleinement de ce site.
</p>
<![endif]-->

    <header role="banner" class="noprint">
      <div class="container">
  <div class="logo-container">
    <a href="/" class="logo">
      <img title="MesVaccins.net" alt="MesVaccins.net" src="https://www.mesvaccins.net/api/assets/logo-45601f389a0f2421128613182fe99ad7.png" />
    </a>

    <div class="title">
      <div class="line1">Mon carnet de vaccination électronique</div>
      <div class="line2">Pour être mieux vacciné, sans défaut ni excès</div>
    </div>
  </div>
</div>


      <nav class="navbar navbar-default navbar-static-top" role="navigation">
        <div class="container">

          <div class="collapse navbar-collapse navbar-ex1-collapse">
            <ul class="nav navbar-nav">
              <li class="">
                <a href="/web">Accueil</a>
              </li>
              <li class="">
                <a href="/web/news">Actualités</a>
              </li>
              <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                  Votre voyage <b class="caret"></b>
                </a>
                <ul class="dropdown-menu">
                  <li><a target="_blank" class="outbound-link" href="http://www.medecinedesvoyages.net">Obtenir des recommandations</a></li>
                  <li><a target="_blank" class="outbound-link" href="http://www.jevoyage.net">Préparer une consultation des voyageurs</a></li>
                  <li><a href="/web/vaccinations_centers">Trouver un centre de vaccinations internationales</a></li>
                </ul>
              </li>
              <li class="dropdown ">
                <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                  Vaccination <b class="caret"></b>
                </a>
                <ul class="dropdown-menu">
                  <li><a href="/web/immunization_schedules">Les calendriers vaccinaux</a></li>
                  <li><a href="/web/diseases">Les maladies à prévention vaccinale</a></li>
                  <li><a href="/web/vaccines">Les vaccins</a></li>
                  <li><a href="/web/components">Les composants</a></li>
                </ul>
              </li>
              <li class="active">
                <a href="/annuaire">Annuaire</a>
              </li>
            </ul>

            <ul class="nav navbar-nav navbar-right">
                <a class="btn btn-primary" href="/web/patient_account/new">
                  <i class="fad fa-book-medical" aria-hidden="true"></i> Mes carnets
</a>                <a class="btn btn-primary secondary-access outbound-link" title="Espace professionnel de santé" href="/web/redirect_to_professional_subdomain">
                      <i class="fad fa-stethoscope" aria-hidden="true"></i> Professionnel de santé
</a>            </ul>
          </div>
        </div>
      </nav>
    </header>


<div class="container">


  

  

  
  <div class="row">
    <div class="col-md-6">
      <a class="btn btn-default btn-lg" href="https://www.google.fr/">
        <span class="glyphicon glyphicon-chevron-left"></span>
        Revenir aux résultats
</a>    </div>
  </div>
  <div class="row">
    <div class=col-md-6>
      <div class="lead">
        <h1>M Thomas Le Carrou</h1>
        <h2>Médecin</h2>
        <h3>Chirurgie orthopédique et traumatologie</h3>
        <address>
            <strong>Cabinet Du Dr Thomas Le Carrou</strong><br>
            Route Nationale 193<br>
          20600 Bastia
        </address>
      </div>
      <div>
        <br>
      </div>
    </div>
    <div class="col-md-6">
        <div id="mapid" style="width: 100%; height: 360px;"></div>
        <div id='mapid'></div>
<script>
var map = L.map('mapid', {});
map.setView([42.6014, 9.43693], 16);
marker = L.marker([42.6014, 9.43693]).addTo(map);
marker.bindPopup('<b>M Thomas Le Carrou<\/b><br>Médecin');
L.tileLayer('https://api.tiles.mapbox.com/v4/mapbox.streets/{z}/{x}/{y}.png?access_token=pk.eyJ1IjoibWFwYm94IiwiYSI6ImNpejY4NXVycTA2emYycXBndHRqcmZ3N3gifQ.rJcFIG214AriISLbB6B5aw', {
          attribution: 'Map data &copy; <a href="https://www.openstreetmap.org/">OpenStreetMap</a> contributors, <a href="https://creativecommons.org/licenses/by-sa/2.0/">CC-BY-SA</a>, Imagery &copy; <a href="https://www.mapbox.com/">Mapbox</a>',
          maxZoom: 20,
}).addTo(map);
</script>
        <script>
          marker.openPopup();
        </script>
    </div>
  </div>
  <hr>
  <div class="row">
    <div class="col-md-6">
      <a class="btn btn-default btn-lg" href="/annuaire">
        <i class="glyphicon glyphicon-search"></i>
        Revenir à la recherche
</a>      <br><br>

    </div>
      <div class="col-md-6">
        <a class="btn btn-primary btn-lg" href="/professional/subscription">Je souhaite m&#39;inscrire en tant que professionnel</a>
      </div>
  </div>
  <div class="col-md-12">
    <div class="alert alert-warning">
      <i class="glyphicon glyphicon-certificate"></i>&nbsp;L'affichage de votre nom sur cette page provient des données publiques de <b><a href="https://annuaire.sante.fr/web/site-pro/recherche/" target="_blank">l'annuaire santé</a></b>. Si vous souhaitez modifier ces informations, merci de nous en faire la demande ici
      <a class="btn btn-success btn-xs" href="/annuaire/formulaire_contact/174579">
        <i class="glyphicon glyphicon-edit"></i>
        Je souhaite modifier mes informations sur l'annuaire
</a>    </div>
  </div>

</div>

  <footer role="contentinfo" class="noprint">
    <div class="container">
      <div class="row">
        <div class="col-xs-4">
          <a target="_blank" class="outbound-link" href="https://itunes.apple.com/fr/app/mesvaccins/id571258719?mt=8"><img alt="AppStore" title="AppStore" height="34px" src="https://www.mesvaccins.net/api/assets/mesvaccins_apple_badge-1a8d2cbe7f21c9ebbbc765fcc45ccf2e.svg" /></a>
<a target="_blank" class="outbound-link" href="http://play.google.com/store/apps/details?id=com.gep.controller"><img alt="Google Play" title="Google Play" height="50px" src="https://www.mesvaccins.net/api/assets/google-play-badge-51e4344492fba48cfa1b6027100901a9.png" /></a>

        </div>
        <div class="col-xs-4 text-center">
          <a target="_blank" class="outbound-link" href="http://twitter.com/mesvaccins">
  <i class="fab  fa-twitter fa-3x" style="color: #00acee;"></i>
</a>&nbsp;
<a target="_blank" class="outbound-link" href="https://www.facebook.com/MesVaccins.net">
  <i class="fab fa-facebook fa-3x" style="color: #3b5998;"></i>
</a>&nbsp;
<a target="_blank" class="outbound-link" href="https://www.youtube.com/user/MesVaccins">
  <i class="fab fa-youtube fa-3x" style="color: #c4302b;"></i>
</a>&nbsp;
<a target="_blank" href="https://www.mesvaccins.net/web/news.atom">
  <i class="fas fa-rss fa-3x" style="color: #ee802f;"></i>
</a>
        </div>
        <div class="col-xs-4 text-right">
          <a target="_blank" class="outbound-link visible-lg-inline-block" href="http://www.dmdpost.com/fr/trophees_sante_mobile"><img alt="Trophée de la santé mobile" title="Grand trophée de l&#39;application mobile de santé 2015" src="https://www.mesvaccins.net/api/assets/trophee_app_sante_2015-5b961cbf9aed0f2347e2c468220e54d5.png" /></a>
          <a target="_blank" class="outbound-link" href="http://www.prixgalien.com"><img alt="Lauréat du Prix Galien de la e-santé 2016" title="Lauréat du Prix Galien de la e-santé 2016" src="https://www.mesvaccins.net/api/assets/prix_galien-93875aeebaaeaf12346e619f4bb5bc2a.png" /></a>
        </div>
      </div>
      <div class="row">
        <ul class="links text-center list-unstyled">
          <li><a href="/">Accueil</a></li>
            <li><a class="outbound-link" href="/cve/cveid/index.php">Créez votre carnet</a></li>
          <li><a href="/web/recommendations">Recommandations vaccinales</a></li>
          <li><a target="_blank" class="outbound-link" href="http://www.medecinedesvoyages.net">Médecine des voyages</a></li>
          <li><a href="/web/vaccinations_centers">Centres de vaccination</a></li>
          <li><a target="_blank" class="outbound-link" href="http://www.jevoyage.net">Consultation des voyageurs</a></li>
          <li><a href="/web/immunization_schedules">Calendriers vaccinaux</a></li>
          <li><a href="/web/diseases">Maladies à prévention vaccinale</a></li>
          <li><a href="/web/vaccines">Vaccins commercialisés</a></li>
          <li><a href="https://www.mesvaccins.net/home/faq.php">Questions fréquentes</a></li>
          <li><a href="https://www.mesvaccins.net/home/exemples.php">Cas pratiques</a></li>
        </ul>
      </div>
      <div class="row">
        <ul class="links text-center list-unstyled">
          <li><a href="https://www.mesvaccins.net/home/contact.php">Nous contacter</a></li>
          <li><a href="/web/media">Qui sommes nous ?</a></li>
          <li><a href="https://www.mesvaccins.net/documentation/">Comment intégrer nos services&nbsp?</a></li>
          <li><a href="https://www.mesvaccins.net/home/experts.php">Comité de rédaction</a></li>
          <li><a href="https://www.mesvaccins.net/home/article.php?id=6">Historique du site</a></li>
          <li><a href="/web/partners">Nos partenaires</a></li>
          <li><a href="/web/legal_notices">Mentions légales</a></li>
          <li><a href="/web/conditions_of_use">Conditions d&#39;utilisation</a></li>
          <li><a href="/web/jobs">Offres d&#39;emplois</a></li>
        </ul>
      </div>
      <div style='position:relative; width:234px; height:60px;margin: 30px 40%'>
        <a href='https://get.teamviewer.com/yhbcgpb' style='text-decoration:none;'>
          <img alt="Télécharger le logiciel d&#39;assistance" title="Télécharger le logiciel d&#39;assistance" width="234" height="60" src="https://www.mesvaccins.net/api/assets/teamviewer-4deaf08db43d96d6a039cd81487ddd71.png" />
          <span style='position:absolute; top:23.5px; left:60px; display:block; cursor:pointer; color:White; font-family:Arial; font-size:12px; line-height:1.2em; font-weight:bold; text-align:center; width:169px;'>
            Télécharger le logiciel d'assistance
          </span>
        </a>
      </div>

    <div class="links text-center">
        <a href="https://colibri.mesvaccins.net">Colibri par MesVaccins.net, le logiciel pour gérer facilement votre centre de vaccinations</a>
      </div>
      <div class="cookies-warning">
  <hr>
  <div class="col-xs-10 col-xs-offset-1 well well-sm text-center">
    <em>MesVaccins.net</em> se sert de
    <a target="_blank" class="outbound-link" href="http://www.cnil.fr/vos-droits/vos-traces/les-cookies/">cookies</a>
    pour personnaliser ses services.
    <br>
    En poursuivant votre navigation, vous acceptez l'emploi de ces cookies.
    <br>
    <a href="#" class="cookies-warning-accept btn btn-primary btn-sm">
      Ok
    </a>
  </div>
</div>

    </div>
  </footer>

</body>

</html>

